Strony: [1] 2 3   Do dołu
Drukuj
Autor Wątek: Spowolnienie forum  (Przeczytany 14851 razy)
dampf

*

Miejsce pobytu:
Trójmiasto




« : Lipiec 01, 2012, 10:30:50 »

Czy tylko u mnie występuje od paru dni problem, że forum, jego działy, jak i tematy ładują się strasznie długo, jakbym pracował na modemie? Inne strony działały mi dobrze, a i łącze nie było zapchane po mojej stronie. Pytam, bo może u kogoś też to wystąpiło.
Zapisane
Cichy
Moderator

*

Miejsce pobytu:
Legionowo



WWW
« Odpowiedz #1 : Lipiec 01, 2012, 10:48:10 »

U mnie też tak jest, przynajmniej w domu, bo w robocie nie przypominam sobie, bym się jakoś szczególnie męczył.
Zapisane
nocny
Moderator Globalny

*

Miejsce pobytu:
Szczecin




WWW
« Odpowiedz #2 : Lipiec 01, 2012, 10:54:46 »

u mnie to samo
Zapisane
sorekar

*

Miejsce pobytu:
Warszawa




« Odpowiedz #3 : Lipiec 01, 2012, 11:14:52 »

Noo, u mnie też tak troszke zamula
Zapisane
Magnis

*




« Odpowiedz #4 : Lipiec 01, 2012, 16:35:25 »

U mnie wczoraj się zaczęło tak po południu jak usiadłem do internetu ;). Dzisiaj także trochę zamuliło jak wchodziłem do działów.
Zapisane

Mistrzem grozy w Polsce jest Stefan Grabiński.
Wielcy Przedwieczni : Dagon, Cthulhu i Wielki Staruch.
Mike
Administrator

*

Miejsce pobytu:
Gdańsk




It's A Mirage! I'm Tellin' Y'all It's a Sabotage!

WWW
« Odpowiedz #5 : Lipiec 01, 2012, 18:50:36 »

A te tematy, które zamulają to jakieś duże tematy (z dużą ilością postów)? Czy po prostu, zamula niezależnie w co się wchodzi?

Zoptymalizowałem bazę danych, potestujcie czy dalej tak się dzieje.
Zapisane

dampf

*

Miejsce pobytu:
Trójmiasto




« Odpowiedz #6 : Lipiec 01, 2012, 19:01:56 »

Do tej pory, to było niezależne od wielkości. Potrafiła się nawet strona główna ostro zacinać, jak i temat z kilkoma tylko postami.

Dzięki za interwencję! Zobaczymy jak teraz się ładuje wszystko na dniach.
Zapisane
p.a.
Administrator

*

Miejsce pobytu:
Katowice

sponsor forum
SPONSOR
FORUM



WWW
« Odpowiedz #7 : Lipiec 01, 2012, 19:12:43 »

Po mojemu problem nadal występuje. Na samo zgłoszenie się głównej strony czekałem kilkadziesiąt sekund. Na otwarcie okienka do wpisania wiadomości w tym temacie - wręcz parę minut. Również forumowa grafika załadowała się dopiero po jakimś czasie. Nie wiem, czy przymula sieć, czy serwer, ale coś przymula :)
Zapisane
Mike
Administrator

*

Miejsce pobytu:
Gdańsk




It's A Mirage! I'm Tellin' Y'all It's a Sabotage!

WWW
« Odpowiedz #8 : Lipiec 01, 2012, 19:21:22 »

No ja niestety niewiele więcej mogę zrobić. Jak to serwer zamula, to trzeba opierdzielić webd, na którym stoi forum. ;)
Zapisane

p.a.
Administrator

*

Miejsce pobytu:
Katowice

sponsor forum
SPONSOR
FORUM



WWW
« Odpowiedz #9 : Lipiec 01, 2012, 22:49:31 »

Hehe, to ja odpowiem hasłem, które - gdy je słyszę z ust ludzi kompletnie nie mających pojęcia, co się dzieje   - doprowadza mnie do białej gorączki: "Pan jest informatykiem,  niech Pan coś z tym natychmiast zrobi"  :haha:
Zapisane
J.Xavier.B

*

Miejsce pobytu:
Białystok




WWW
« Odpowiedz #10 : Lipiec 02, 2012, 08:46:09 »


I pewnikiem po części za sprawą tej hiper-szybkości otwierania się okien, taka, a nie inna frekwencja na forum w ostatnim czasie  :haha:
Zapisane
HAL9000

*

Miejsce pobytu:
Discovery One

sponsor forum
SPONSOR
FORUM



« Odpowiedz #11 : Lipiec 02, 2012, 10:01:45 »

Koszmar trwa, muli że hej ;( Może to przez te upały  ;)
Zapisane

Gentlemen, you can't fight in here! This is the War Room. Trakt - Letterboxd
Paweł Mateja

*

Miejsce pobytu:
Gliwice




WWW
« Odpowiedz #12 : Lipiec 02, 2012, 10:31:39 »

U mnie śmiga dobrze. Jakieś tam problemy może i były w weekend, ale teraz bez zarzutu działa.
Zapisane

nocny
Moderator Globalny

*

Miejsce pobytu:
Szczecin




WWW
« Odpowiedz #13 : Lipiec 02, 2012, 11:57:36 »

u mnie jest źle, a nawet bardzo źle.
Zapisane
Paweł Mateja

*

Miejsce pobytu:
Gliwice




WWW
« Odpowiedz #14 : Lipiec 02, 2012, 12:09:41 »

Macie zepsute komputery :)
Zapisane

Tathagatha
Moderator

*

Miejsce pobytu:
Lublin




« Odpowiedz #15 : Lipiec 02, 2012, 12:11:32 »

U mnie czasem zamuli, ale bez tragedii. Gdyby nie ten wątek, to nie zwróciłabym większej uwagi na to.
Zapisane

Za każdym razem gdy stawiasz czoło trudnościom, masz znakomitą okazję by zademonstrować bogactwo swojego wnętrza.
Mike
Administrator

*

Miejsce pobytu:
Gdańsk




It's A Mirage! I'm Tellin' Y'all It's a Sabotage!

WWW
« Odpowiedz #16 : Lipiec 02, 2012, 13:47:21 »

A powiedzcie mi, jak jest teraz? Włączyłem taką jedną opcję, która teoretycznie, na dłuższą metę może obciążyć serwer, ale nie musi. Zobaczymy, co z tego wyjdzie. ;)
Zapisane

p.a.
Administrator

*

Miejsce pobytu:
Katowice

sponsor forum
SPONSOR
FORUM



WWW
« Odpowiedz #17 : Lipiec 02, 2012, 14:10:20 »

U mnie teraz działa dobrze, a jestem w pracy, gdzie generalnie net przymula. Zobaczymy, jak będzie w domu.
Zapisane
dampf

*

Miejsce pobytu:
Trójmiasto




« Odpowiedz #18 : Lipiec 02, 2012, 14:13:47 »

U mnie w zasadzie bez zmian i dalej muli.
Zapisane
nocny
Moderator Globalny

*

Miejsce pobytu:
Szczecin




WWW
« Odpowiedz #19 : Lipiec 02, 2012, 14:40:00 »

Nadal bez zmian.
Zapisane
Strony: [1] 2 3   Do góry
Drukuj
Skocz do: